GB/T 23135-2008 电冰箱分子筛过滤器
本标准规定了家用电冰箱(柜)用分子筛过滤器的术语定义、产品分类、技术要求、试验方法、检验规则、标志、包装、运输和贮存。 本标准适用于以R134a或R600a制冷剂制冷的电冰箱、冷冻箱、饮水机、酒柜、制冰机(以下简称制冰系统)用的分子筛过滤器。本标准所指的分子筛过滤器包括普通型分子筛过滤器和带焊接管
Drier filter used in refrigerators
QB/T 1297-1991 家用电冰箱用分子筛过滤器
本标准规定了家用电冰箱用分子筛过滤器的术语、产品分类、技术要求、试验方法、枪验规则、标志、包装、运输和贮存。 本标准适用于以R12或R502制冷剂制冷的电冰箱等小型制冷系统用的分子筛过滤器
Molecular sieve filters intended to be used in household refrigerators
T/GDC 156-2022 电冰箱用铝及铝合金干燥过滤器
铝及铝合金干燥过滤器的技术要求、试验方法、检验规则及包装、标志、贮存和运输
Aluminium and aluminium alloy drier filter for refrigerators
RFC 5232-2008 筛选电子邮件过滤:Imap4flags 扩展
Recent discussions have shown that it is desirable to set different IMAP (RFC 3501) flags on message delivery. This can be done@ for example
Sieve Email Filtering: Imap4flags Extension
FCR FED H-08-4 VOL 3 SEC II 673.8-1988 太平间冰箱排气控制和 HEPA 过滤器控制
MORTUARY REFRIGERATOR EXHAUST CONTROL & HEPA FILTER CONTROL
QB/T 4410-2012 家用电冰箱电子控制器
本标准规定了家用电冰箱电子控制器(以下简称“控制器”)的要求、试验方法、检验规则、标志、包装、运输和贮存。本标准适用于家用电冰箱电子控制器的检验
Electronics controls for household refrigerator
HG/T 4226-2011 制冷剂用分子筛干燥过滤芯
本标准规定了制冷剂用分子筛干燥过滤芯的术语、分类、要求、试验方法、检验规则、包装、标志、贮存和运输。 本标准适用于制冷剂用分子筛干燥过滤芯产品,主要用途为各类制冷系统制冷剂的干燥
Solid core desiccant of dehydration refrigerant
RFC 5463-2009 筛选电子邮件过滤:我有扩展
"This document describes the ""ihave"" extension to the Sieve email filtering language. The ""ihave"" extension provides a means to write scripts
Sieve Email Filtering: Ihave Extension
BS ISO 9912-2:2013 农业灌溉设备.过滤器.筛网型过滤器和盘式过滤器
Agricultural irrigation equipment. Filters for microirrigation. Strainer-type filters and disc filters
SL/T 68-1994 微灌用筛网过滤器
本标准规定了微灌用筛网过滤器的产品分类、技术要求、测试方法及检验规则。 本标准适用于微灌系统中金属壳体或使用水温不超过35℃的塑料壳体筛网过滤器。 本标准不适用于具有自动冲洗功能的过滤器
Screen filters for micro-irrigation
ISO 9912-2:2013 农业灌溉设备.过滤器.第2部分:筛网型过滤器
This part of ISO 9912 specifies general construction requirements and test methods for strainer filters and disc filters (hereinafter called filters
Agricultural irrigation equipment.Filters for microirrigation.Part 2: Strainer-type filters and disc filters
ISO 9912-2:1992 农业灌溉设备 过滤器 第2部分:筛网型过滤器
Specifies the general construction requirements and test methods (resistance of strainer to internal hydrostatic pressure, resistance of strainer
Agricultural irrigation equipment; filters; part 2: strainer-type filters
T/JQR 11-2022 家用电冰箱用端子连接器
本文件规定了家用电冰箱用端子连接器的技术要求、试验方法、包装、运输和贮存的要求
Terminal and connector for household refrigerating appliances
ASTM E1638-07 过滤、筛分法和筛网标准术语
1.1 This terminology covers terms used in the description and procedure of analysis of the size of particulate materials through sieve analysis
Standard Terminology Relating to Sieves, Sieving Methods and Screening Media
ASTM E1638-07 过滤、筛分法和筛网标准术语
1.1 This terminology covers terms used in the description and procedure of analysis of the size of particulate materials through sieve analysis
Standard Terminology Relating to Sieves, Sieving Methods and Screening Media
GB/T 23135-2008 电冰箱分子筛过滤器
本标准规定了家用电冰箱(柜)用分子筛过滤器的术语定义、产品分类、技术要求、试验方法、检验规则、标志、包装、运输和贮存。 本标准适用于以R134a或R600a制冷剂制冷的电冰箱、冷冻箱、饮水机、酒柜、制冰机(以下简称制冰系统)用的分子筛过滤器。本标准所指的分子筛过滤器包括普通型分子筛过滤器和带焊接管
Drier filter used in refrigerators
QB/T 1297-1991 家用电冰箱用分子筛过滤器
本标准规定了家用电冰箱用分子筛过滤器的术语、产品分类、技术要求、试验方法、枪验规则、标志、包装、运输和贮存。 本标准适用于以R12或R502制冷剂制冷的电冰箱等小型制冷系统用的分子筛过滤器
Molecular sieve filters intended to be used in household refrigerators
T/GDC 156-2022 电冰箱用铝及铝合金干燥过滤器
铝及铝合金干燥过滤器的技术要求、试验方法、检验规则及包装、标志、贮存和运输
Aluminium and aluminium alloy drier filter for refrigerators
RFC 5232-2008 筛选电子邮件过滤:Imap4flags 扩展
Recent discussions have shown that it is desirable to set different IMAP (RFC 3501) flags on message delivery. This can be done@ for example
Sieve Email Filtering: Imap4flags Extension
FCR FED H-08-4 VOL 3 SEC II 673.8-1988 太平间冰箱排气控制和 HEPA 过滤器控制
MORTUARY REFRIGERATOR EXHAUST CONTROL & HEPA FILTER CONTROL
QB/T 4410-2012 家用电冰箱电子控制器
本标准规定了家用电冰箱电子控制器(以下简称“控制器”)的要求、试验方法、检验规则、标志、包装、运输和贮存。本标准适用于家用电冰箱电子控制器的检验
Electronics controls for household refrigerator
HG/T 4226-2011 制冷剂用分子筛干燥过滤芯
本标准规定了制冷剂用分子筛干燥过滤芯的术语、分类、要求、试验方法、检验规则、包装、标志、贮存和运输。 本标准适用于制冷剂用分子筛干燥过滤芯产品,主要用途为各类制冷系统制冷剂的干燥
Solid core desiccant of dehydration refrigerant
RFC 5463-2009 筛选电子邮件过滤:我有扩展
"This document describes the ""ihave"" extension to the Sieve email filtering language. The ""ihave"" extension provides a means to write scripts
Sieve Email Filtering: Ihave Extension
BS ISO 9912-2:2013 农业灌溉设备.过滤器.筛网型过滤器和盘式过滤器
Agricultural irrigation equipment. Filters for microirrigation. Strainer-type filters and disc filters
SL/T 68-1994 微灌用筛网过滤器
本标准规定了微灌用筛网过滤器的产品分类、技术要求、测试方法及检验规则。 本标准适用于微灌系统中金属壳体或使用水温不超过35℃的塑料壳体筛网过滤器。 本标准不适用于具有自动冲洗功能的过滤器
Screen filters for micro-irrigation
ISO 9912-2:2013 农业灌溉设备.过滤器.第2部分:筛网型过滤器
This part of ISO 9912 specifies general construction requirements and test methods for strainer filters and disc filters (hereinafter called filters
Agricultural irrigation equipment.Filters for microirrigation.Part 2: Strainer-type filters and disc filters
ISO 9912-2:1992 农业灌溉设备 过滤器 第2部分:筛网型过滤器
Specifies the general construction requirements and test methods (resistance of strainer to internal hydrostatic pressure, resistance of strainer
Agricultural irrigation equipment; filters; part 2: strainer-type filters
T/JQR 11-2022 家用电冰箱用端子连接器
本文件规定了家用电冰箱用端子连接器的技术要求、试验方法、包装、运输和贮存的要求
Terminal and connector for household refrigerating appliances
ASTM E1638-07 过滤、筛分法和筛网标准术语
1.1 This terminology covers terms used in the description and procedure of analysis of the size of particulate materials through sieve analysis
Standard Terminology Relating to Sieves, Sieving Methods and Screening Media
ASTM E1638-07 过滤、筛分法和筛网标准术语
1.1 This terminology covers terms used in the description and procedure of analysis of the size of particulate materials through sieve analysis
Standard Terminology Relating to Sieves, Sieving Methods and Screening Media
编辑:北检院编辑部















