GA/T 686-2018 信息安全技术 虚拟专用网产品安全技术要求
Information Security Technology Virtual Private Network Product Security Technical Requirements
ETSI ETR 301-1996 用户期望.虚拟专用网
Users' Expectations; Virtual Private Networks
RFC 2685-1999 虚拟专用网络标识符
Virtual Private IP networks may span multiple Autonomous Systems or Service Providers. There is a requirement for the use of a globally unique VPN
Virtual Private Networks Identifier
ITU-T G.8011.2-2005 因特网虚拟专用线业务
In this Recommendation, the expression "Administration" is used for conciseness to indicate both a telecommunication administration and a recognized
Ethernet Virtual Private Line Service Study Group 15; Also Listed as Y.1307.2
RFC 4364-2006 BGP/MPLS IP 虚拟专用网络(VPN)
"This document describes a method by which a Service Provider may use an IP backbone to provide IP Virtual Private Networks (VPNs) for its customers
BGP/MPLS IP Virtual Private Networks (VPNs)
ETR 301-1996 用户的期望;虚拟专用网络
Users' Expectations; Virtual Private Networks
TR 103 617-2018 量子安全虚拟专用网络(V1.1.1)
The present document explores protocol requirements necessary to add quantum resistance to VPN technologies@ including client@ server
Quantum-Safe Virtual Private Networks (V1.1.1)
RFC 2735-1999 NHRP 对虚拟专用网络的支持
"The NBMA Next Hop Resolution Protocol (NHRP) is used to determine the NBMA subnetwork addresses of the ""NBMA next hop"" towards a public
NHRP Support for Virtual Private Networks
YD/T 1190-2002 基于网络的虚拟IP专用网(IP-VPN)框架
Network-based IP VPN
ETSI ES 203 385-2014 电缆; DOCSIS 二层虚拟专用网络(V1.1.1)
CABLE; DOCSIS Layer 2 Virtual Private Networking (V1.1.1)
ES 203 385-2014 电缆; DOCSIS 二层虚拟专用网络(V1.1.1)
The present document describes requirements on both CMTSs and CMs in order to implement a DOCSIS? Layer-2 Virtual Private Network (DOCSIS? L2VPN
CABLE; DOCSIS Layer 2 Virtual Private Networking (V1.1.1)
YD/T 1943-2009 公用三层虚拟专用网业务技术要求
本标准从客户和运营商的不同角度出发,规定了运营商提供三层虚拟专用网业务的技术要求,包括通用业务要求、客户要求、运营商网络要求、运营商管理要求和安全考虑等。 本标准适用于运营商提供的三层虚拟专用网业务(包括基于IP的三层虚拟专用网业务),不适用于二层虚拟专用网业务和应用虚拟专用网业务
Technical Requirement for Layer 3 Provider Provisioned Virtual Private Network Service
ITU-T G.8011.3-2013 (预出版)以太网虚拟专用局域网服务
This Recommendation defines the service attributes and parameters for carrying Ethernet characteristic information over shared-bandwidth
Ethernet virtual private LAN service (Study Group 15)
YD/T 4272-2023 增强型虚拟专用网(VPN+)技术要求
本文件规定了增强型虚拟专用网(VPN+)的技术架构、VPN+技术要求,以及基于SR的VPN+实现流程。 本文件适用于网络设备的增强型虚拟专用网(VPN+)技术研发、测试与应用
Enhanced virtual private network (VPN+) technical requirements
GA/T 686-2007 信息安全技术 虚拟专用网安全技术要求
本标准规定了按GB 17859-1999对虚拟专用网进行安全等级保护划分所需要的详细技术要求。 本标准适用按GB 17859-1999的安全等级保护要求所进行的虚拟专用网的设计和实现。按GB 17859-1999安全等级保护的要求对虚拟专用网进行的测试、管理也可参照使用
Information security technology- Technical requirements of virtual private network security
GA/T 686-2018 信息安全技术 虚拟专用网产品安全技术要求
Information Security Technology Virtual Private Network Product Security Technical Requirements
ETSI ETR 301-1996 用户期望.虚拟专用网
Users' Expectations; Virtual Private Networks
RFC 2685-1999 虚拟专用网络标识符
Virtual Private IP networks may span multiple Autonomous Systems or Service Providers. There is a requirement for the use of a globally unique VPN
Virtual Private Networks Identifier
ITU-T G.8011.2-2005 因特网虚拟专用线业务
In this Recommendation, the expression "Administration" is used for conciseness to indicate both a telecommunication administration and a recognized
Ethernet Virtual Private Line Service Study Group 15; Also Listed as Y.1307.2
RFC 4364-2006 BGP/MPLS IP 虚拟专用网络(VPN)
"This document describes a method by which a Service Provider may use an IP backbone to provide IP Virtual Private Networks (VPNs) for its customers
BGP/MPLS IP Virtual Private Networks (VPNs)
ETR 301-1996 用户的期望;虚拟专用网络
Users' Expectations; Virtual Private Networks
TR 103 617-2018 量子安全虚拟专用网络(V1.1.1)
The present document explores protocol requirements necessary to add quantum resistance to VPN technologies@ including client@ server
Quantum-Safe Virtual Private Networks (V1.1.1)
RFC 2735-1999 NHRP 对虚拟专用网络的支持
"The NBMA Next Hop Resolution Protocol (NHRP) is used to determine the NBMA subnetwork addresses of the ""NBMA next hop"" towards a public
NHRP Support for Virtual Private Networks
YD/T 1190-2002 基于网络的虚拟IP专用网(IP-VPN)框架
Network-based IP VPN
ETSI ES 203 385-2014 电缆; DOCSIS 二层虚拟专用网络(V1.1.1)
CABLE; DOCSIS Layer 2 Virtual Private Networking (V1.1.1)
ES 203 385-2014 电缆; DOCSIS 二层虚拟专用网络(V1.1.1)
The present document describes requirements on both CMTSs and CMs in order to implement a DOCSIS? Layer-2 Virtual Private Network (DOCSIS? L2VPN
CABLE; DOCSIS Layer 2 Virtual Private Networking (V1.1.1)
YD/T 1943-2009 公用三层虚拟专用网业务技术要求
本标准从客户和运营商的不同角度出发,规定了运营商提供三层虚拟专用网业务的技术要求,包括通用业务要求、客户要求、运营商网络要求、运营商管理要求和安全考虑等。 本标准适用于运营商提供的三层虚拟专用网业务(包括基于IP的三层虚拟专用网业务),不适用于二层虚拟专用网业务和应用虚拟专用网业务
Technical Requirement for Layer 3 Provider Provisioned Virtual Private Network Service
ITU-T G.8011.3-2013 (预出版)以太网虚拟专用局域网服务
This Recommendation defines the service attributes and parameters for carrying Ethernet characteristic information over shared-bandwidth
Ethernet virtual private LAN service (Study Group 15)
YD/T 4272-2023 增强型虚拟专用网(VPN+)技术要求
本文件规定了增强型虚拟专用网(VPN+)的技术架构、VPN+技术要求,以及基于SR的VPN+实现流程。 本文件适用于网络设备的增强型虚拟专用网(VPN+)技术研发、测试与应用
Enhanced virtual private network (VPN+) technical requirements
GA/T 686-2007 信息安全技术 虚拟专用网安全技术要求
本标准规定了按GB 17859-1999对虚拟专用网进行安全等级保护划分所需要的详细技术要求。 本标准适用按GB 17859-1999的安全等级保护要求所进行的虚拟专用网的设计和实现。按GB 17859-1999安全等级保护的要求对虚拟专用网进行的测试、管理也可参照使用
Information security technology- Technical requirements of virtual private network security
编辑:北检院编辑部















