网络存储检测

📅 发布时间:2024-05-27 👤 来源:北检院 👁 阅读:

GB/T 37939-2019 信息安全技术 网络存储安全技术要求

Information security technology—Security techniques requirement for network storage

T/CCSA 304-2021 绿色设计产品评价技术规范 网络存储设备

本文件规定了网络存储设备绿色设计评价的定义、评价要求、产品报告编制方法、评价方法

Technical specification for green-design product assessment- Network Storage equipment

RFC 4172-2005 iFCP 互联网光纤通道存储网络协议

This document specifies an architecture and a gateway-to-gateway protocol for the implementation of fibre channel fabric functionality over an IP

iFCP - A Protocol for Internet Fibre Channel Storage Networking

YD/T 2391-2011 IP存储网络安全技术要求

IP storage network security technical requirements

YD/T 2392-2011 IP存储网络安全测试方法

本标准规定了利用IPsec为IP存储协议(包括iSCSI、FCIP、iFCP)以及因特网存储名称服务(iSNS)提供安全机制的测试方法,包括iSCSI、FCIP、iFCP和iSNS功能测试和性能测试等。 本标准适用于与IP存储网络有关设备

Test methods of IP storage network security

INCITS 443-2008 光纤通道—存储网络 Ping(SNPing)

Fibre Channel – Storage Network Ping (SNPing)

YD/T 3307-2017 基于FDN的存储网络技术要求

FDN-based storage network technical requirements

INCITS 443-2018 信息技术 光纤通道 存储网络 Ping(SNPing)

This standard defines a Command Line Interface (CLI) for a storage networking management utility program that is equivalent to the IP Networking Ping

Information Technology – Fibre Channel – Storage Network Ping (SNPing)

ANSI/INCITS 443-2008 信息技术.纤维信道存储网络PING(SNPing)

This standard defines a Command Line Interface (CLI) for a storage networking management utilityprogram that is equivalent to the IP Networking Ping

Information technology - Fibre Channel Storage Network PING (SNPing)

RFC 8526-2019 支持网络管理数据存储架构的 NETCONF 扩展

This document extends the Network Configuration Protocol (NETCONF) defined in RFC 6241 in order to support the Network Management Datastore

NETCONF Extensions to Support the Network Management Datastore Architecture

RFC 8527-2019 支持网络管理数据存储架构的 RESTCONF 扩展

This document extends the RESTCONF protocol defined in RFC 8040 in order to support the Network Management Datastore Architecture (NMDA) defined

RESTCONF Extensions to Support the Network Management Datastore Architecture

ETSI TS 129510 V 15.9.0,3GPP TS 29.510 Version 15 5G 5G 系统 网络功能存储服务 第 3 阶段(3GPP TS 29.510 版本 15.9.0 第 15 版)

5G - 5G System - Network function repository services - Stage 3 (3GPP TS 29.510 version 15.9.0 Release 15)

ETSI TS 129510 V 16.9.0,3GPP TS 29.510 Version 16 5G 5G 系统 网络功能存储服务 第 3 阶段(3GPP TS 29.510 版本 16.9.0 第 16 版)

5G - 5G System - Network function repository services - Stage 3 (3GPP TS 29.510 version 16.9.0 Release 16)

0 局部地区网络和广域网络.指令优先存储法、物理层和转发器的补充规范

ITU-T F.203-1989 Teletex 服务的基于网络的存储 Telematic 数据传输和电话会议服务 操作和服务质量(第 I 研究组;5 页;已取消)

Network Based Storage for the Teletex Service - Telematic@ Data Transmission and Teleconference Services - Operations and Quality of Service (Study Group I; 5 pp; Cancelled)

GB/T 37939-2019 信息安全技术 网络存储安全技术要求

Information security technology—Security techniques requirement for network storage

T/CCSA 304-2021 绿色设计产品评价技术规范 网络存储设备

本文件规定了网络存储设备绿色设计评价的定义、评价要求、产品报告编制方法、评价方法

Technical specification for green-design product assessment- Network Storage equipment

RFC 4172-2005 iFCP 互联网光纤通道存储网络协议

This document specifies an architecture and a gateway-to-gateway protocol for the implementation of fibre channel fabric functionality over an IP

iFCP - A Protocol for Internet Fibre Channel Storage Networking

YD/T 2391-2011 IP存储网络安全技术要求

IP storage network security technical requirements

YD/T 2392-2011 IP存储网络安全测试方法

本标准规定了利用IPsec为IP存储协议(包括iSCSI、FCIP、iFCP)以及因特网存储名称服务(iSNS)提供安全机制的测试方法,包括iSCSI、FCIP、iFCP和iSNS功能测试和性能测试等。 本标准适用于与IP存储网络有关设备

Test methods of IP storage network security

INCITS 443-2008 光纤通道—存储网络 Ping(SNPing)

Fibre Channel – Storage Network Ping (SNPing)

YD/T 3307-2017 基于FDN的存储网络技术要求

FDN-based storage network technical requirements

INCITS 443-2018 信息技术 光纤通道 存储网络 Ping(SNPing)

This standard defines a Command Line Interface (CLI) for a storage networking management utility program that is equivalent to the IP Networking Ping

Information Technology – Fibre Channel – Storage Network Ping (SNPing)

ANSI/INCITS 443-2008 信息技术.纤维信道存储网络PING(SNPing)

This standard defines a Command Line Interface (CLI) for a storage networking management utilityprogram that is equivalent to the IP Networking Ping

Information technology - Fibre Channel Storage Network PING (SNPing)

RFC 8526-2019 支持网络管理数据存储架构的 NETCONF 扩展

This document extends the Network Configuration Protocol (NETCONF) defined in RFC 6241 in order to support the Network Management Datastore

NETCONF Extensions to Support the Network Management Datastore Architecture

RFC 8527-2019 支持网络管理数据存储架构的 RESTCONF 扩展

This document extends the RESTCONF protocol defined in RFC 8040 in order to support the Network Management Datastore Architecture (NMDA) defined

RESTCONF Extensions to Support the Network Management Datastore Architecture

ETSI TS 129510 V 15.9.0,3GPP TS 29.510 Version 15 5G 5G 系统 网络功能存储服务 第 3 阶段(3GPP TS 29.510 版本 15.9.0 第 15 版)

5G - 5G System - Network function repository services - Stage 3 (3GPP TS 29.510 version 15.9.0 Release 15)

ETSI TS 129510 V 16.9.0,3GPP TS 29.510 Version 16 5G 5G 系统 网络功能存储服务 第 3 阶段(3GPP TS 29.510 版本 16.9.0 第 16 版)

5G - 5G System - Network function repository services - Stage 3 (3GPP TS 29.510 version 16.9.0 Release 16)

0 局部地区网络和广域网络.指令优先存储法、物理层和转发器的补充规范

ITU-T F.203-1989 Teletex 服务的基于网络的存储 Telematic 数据传输和电话会议服务 操作和服务质量(第 I 研究组;5 页;已取消)

Network Based Storage for the Teletex Service - Telematic@ Data Transmission and Teleconference Services - Operations and Quality of Service (Study Group I; 5 pp; Cancelled)

编辑:北检院编辑部

我们的优势

选择北检院的六大理由

📚

CMA/CNAS 双认证

旗下实验室具备国家认证认可监督管理委员会CMA资质认定及中国合格评定国家认可委员会CNAS实验室认可,检测报告具有国际公信力。

🔬

1000+ 台套先进设备

配备扫描电镜、气质联用仪、电感耦合等离子体质谱仪等国际先进检测仪器,确保数据精准可靠。

🏢

15000+ 平米实验室

拥有规模化专业检测基地,涵盖材料、化工、食品、环境等多个专业实验室,满足多领域检测需求。

👥

资深技术团队

汇聚材料科学、化学分析、环境工程等领域专家,拥有10年+行业经验,提供专业可靠的检测分析服务。

⏱

快速响应机制

标准检测周期短至3个工作日,加急服务24小时出具报告,全程一对一工程师跟进,确保高效交付。

🌎

全国服务网络

总部位于北京,山东设立分部,服务覆盖全国,为20万+客户提供便捷的一站式检测解决方案。

荣誉资质

旗下实验室资质荣誉

CMA 检验检测机构资质认定

CMA 检验检测机构资质认定

国家认证认可监督管理委员会颁发,具备向社会出具具有证明作用数据的资质。

CNAS 实验室认可证书

CNAS 实验室认可证书

中国合格评定国家认可委员会认可,检测结果获国际互认,具有国际公信力。

ISO 质量管理体系认证

ISO 质量管理体系认证

通过ISO 质量管理体系认证,管理体系实现规范化、标准化。

绿色低碳诚信示范创建企业

绿色低碳诚信示范创建企业

荣获绿色低碳诚信示范创建企业称号,践行可持续发展理念,推动绿色低碳转型,助力"双碳"目标实现。

北京市创新型中小企业

北京市"创新型"中小企业

经北京市经济和信息化局认定的创新型中小企业,具备较强创新能力与较高专业化水平,是优质中小企业梯度培育体系的重要基础力量。

北京市专精特新中小企业

北京市"专精特新"中小企业

经北京市经济和信息化局认定的专精特新中小企业,具备专业化、精细化、特色化、新颖化发展特征,在细分领域具有较强竞争优势。

查看全部资质

仪器设备

国际先进检测仪器,确保检测数据精准可靠

查看全部设备

检测流程

标准化流程,高效交付

01

需求沟通

客户提交检测需求,技术顾问一对一沟通,明确检测项目与标准。

➔
02

样品寄送

客户按照规范要求寄送样品,实验室确认样品状态与数量。

➔
03

实验检测

专业工程师按照标准方法进行检测分析,全程质量控制。

➔
04

数据审核

检测数据经多级审核,确保结果准确、可靠、可追溯。

➔
05

报告出具

出具检测报告,支持电子版与纸质版,快递送达。

VR实验室720°全景 NEW · 全新上线 VR实验室上线啦! 720°全景实景观览 · 足不出户走进实验室 立即体验 检测咨询 · 立即在线沟通