GA/T 1137-2014 信息安全技术抗拒绝服务攻击产品安全技术要求
本标准规定了抗拒绝服务攻击产品的安全功能要求、安全保证要求及等级划分要求。本标准适用于抗拒绝服务攻击产品的设计、开发及检测
Information security technology.Security technical requirements for Anti-DoS attack products
GJB 7174-2011 抗拒绝服务类产品测评方法
本标准规定了军用抗拒绝服务类产品的测试评估方法。 本标准适用于军用抗拒绝服务类产品的测试、评估和认证
Test and evaluation method for Anti-DOS products
RB/T 205-2014 抗拒绝服务系统安全评价规范
本标准规定了抗拒绝服务系统的测评方法,包括功能、安全、性能验证和安全保证要求。本标准适用于抗拒绝服务系统的测试、评估和认证,抗拒绝服务系统的设计和实现也可参照使用
Security evaluation specifications for anti-denial-of-service system
RFC 8019-2016 保护 Internet 密钥交换协议版本 2(IKEv2)实施免受分布式拒绝服务攻击
"This document recommends implementation and configuration best practices for Internet Key Exchange Protocol version 2 (IKEv2) Responders@ to allow
Protecting Internet Key Exchange Protocol Version 2 (IKEv2) Implementations from Distributed Denial-of-Service Attacks
CAS 110-2005 拒油、拒水、抗污羊绒针织品
本标准规定了拒油、拒水、抗污羊绒针织品的术语、技术要求、试验方法、标志和包装。 本标准适用于羊绒针织品拒油、拒水、抗污性能的评定
Oil-repellent,Water-repellent and Anti-soil Cashmere Knitting Goods
FZ/T 24012-2010 拒水、拒油、抗污羊绒针织品
本标准规定了拒水、拒油、抗污羊绒针织品的术语、技术要求、试验方法和包装、标志等技术特征。 本标准适用于羊绒针织品拒水、拒油、抗污性能的评定
Water-repellent, oil-repellent and stain resistant cashmere knitting goods
DS/EN 301798 V1.1.1:2001 高级网络服务和协议(SPAN);匿名呼叫拒绝(ACR)补充服务;服务说明
The present document provides the definition, administrative aspects and operation for the Anonymous Call Rejection Supplementary service. Whilst
Service and Protocols for Advanced Networks (SPAN); Anonymous Call Rejection (ACR) Supplementary Service; Service description
LST EN 301 798 V1.1.1-2007 高级网络服务和协议(SPAN);匿名呼叫拒绝(ACR)补充服务;服务描述
Services and Protocols for Advanced Networks (SPAN);Anonymous Call Rejection (ACR) Supplementary Service;Service description
DIN EN 301798:2001-10 高级网络服务和协议 (SPAN) - 匿名呼叫拒绝 (ACR) 补充服务 - 服务说明
Services and Protocols for Advanced Networks (SPAN) - Anonymous Call Rejection (ACR) supplementary service - Service description (Endorsement of the English version EN 301798 V 1.1.1 (2000-10) as German Standard) / Note: DIN ETS standards collection*En...
FZ/T 24012-2021 拒水、拒油、抗污山羊绒针织品
Water-repellent, oil-repellent, stain-resistant cashmere knitwear
SANS 5472:1967 抗黑曲霉攻击性能
SOUTH AFRICAN BUREAU OF STANDARDS STANDARD TEST METHODS RESISTANCE TO FUNGAL ATTACK BY ASPERGILLUS NIGER;TEST FUNGUS AND CULTURE MEDIUM;MAINTENANCE
Resistance to fungal attack by Aspergillus niger
ETSI EN 301 798:2000 高级网络服务和协议(SPAN);匿名呼叫拒绝(ACR)补充服务;服务说明(V1.1.1)
Service and Protocols for Advanced Networks (SPAN); Anonymous Call Rejection (ACR) Supplementary Service; Service Description (V1.1.1)
SANS 5484:1981 抗混合真菌攻击的性能
Resistance to fungal attack by mixed fungi;TEST FUNGI AND CULTORE MEDIUM;MAINTENANCE OF THE TEST FUNGI;APPARATUS AND MATERIALS;PREPARATION OF TEST
Resistance to fungal attack by mixed fungi
ITU-T X SUPP 29-2017 短信服务钓鱼和短信诈骗攻击对策指南
Guidelines on countermeasures against short message service phishing and smishing attacks
RFC 5429-2009 Sieve 电子邮件过滤:拒绝和扩展拒绝扩展
"This memo updates the definition of the Sieve mail filtering language ""reject"" extension@ originally defined in RFC 3028. A ""Joe-job"" is a spam
Sieve Email Filtering: Reject and Extended Reject Extensions
GA/T 1137-2014 信息安全技术抗拒绝服务攻击产品安全技术要求
本标准规定了抗拒绝服务攻击产品的安全功能要求、安全保证要求及等级划分要求。本标准适用于抗拒绝服务攻击产品的设计、开发及检测
Information security technology.Security technical requirements for Anti-DoS attack products
GJB 7174-2011 抗拒绝服务类产品测评方法
本标准规定了军用抗拒绝服务类产品的测试评估方法。 本标准适用于军用抗拒绝服务类产品的测试、评估和认证
Test and evaluation method for Anti-DOS products
RB/T 205-2014 抗拒绝服务系统安全评价规范
本标准规定了抗拒绝服务系统的测评方法,包括功能、安全、性能验证和安全保证要求。本标准适用于抗拒绝服务系统的测试、评估和认证,抗拒绝服务系统的设计和实现也可参照使用
Security evaluation specifications for anti-denial-of-service system
RFC 8019-2016 保护 Internet 密钥交换协议版本 2(IKEv2)实施免受分布式拒绝服务攻击
"This document recommends implementation and configuration best practices for Internet Key Exchange Protocol version 2 (IKEv2) Responders@ to allow
Protecting Internet Key Exchange Protocol Version 2 (IKEv2) Implementations from Distributed Denial-of-Service Attacks
CAS 110-2005 拒油、拒水、抗污羊绒针织品
本标准规定了拒油、拒水、抗污羊绒针织品的术语、技术要求、试验方法、标志和包装。 本标准适用于羊绒针织品拒油、拒水、抗污性能的评定
Oil-repellent,Water-repellent and Anti-soil Cashmere Knitting Goods
FZ/T 24012-2010 拒水、拒油、抗污羊绒针织品
本标准规定了拒水、拒油、抗污羊绒针织品的术语、技术要求、试验方法和包装、标志等技术特征。 本标准适用于羊绒针织品拒水、拒油、抗污性能的评定
Water-repellent, oil-repellent and stain resistant cashmere knitting goods
DS/EN 301798 V1.1.1:2001 高级网络服务和协议(SPAN);匿名呼叫拒绝(ACR)补充服务;服务说明
The present document provides the definition, administrative aspects and operation for the Anonymous Call Rejection Supplementary service. Whilst
Service and Protocols for Advanced Networks (SPAN); Anonymous Call Rejection (ACR) Supplementary Service; Service description
LST EN 301 798 V1.1.1-2007 高级网络服务和协议(SPAN);匿名呼叫拒绝(ACR)补充服务;服务描述
Services and Protocols for Advanced Networks (SPAN);Anonymous Call Rejection (ACR) Supplementary Service;Service description
DIN EN 301798:2001-10 高级网络服务和协议 (SPAN) - 匿名呼叫拒绝 (ACR) 补充服务 - 服务说明
Services and Protocols for Advanced Networks (SPAN) - Anonymous Call Rejection (ACR) supplementary service - Service description (Endorsement of the English version EN 301798 V 1.1.1 (2000-10) as German Standard) / Note: DIN ETS standards collection*En...
FZ/T 24012-2021 拒水、拒油、抗污山羊绒针织品
Water-repellent, oil-repellent, stain-resistant cashmere knitwear
SANS 5472:1967 抗黑曲霉攻击性能
SOUTH AFRICAN BUREAU OF STANDARDS STANDARD TEST METHODS RESISTANCE TO FUNGAL ATTACK BY ASPERGILLUS NIGER;TEST FUNGUS AND CULTURE MEDIUM;MAINTENANCE
Resistance to fungal attack by Aspergillus niger
ETSI EN 301 798:2000 高级网络服务和协议(SPAN);匿名呼叫拒绝(ACR)补充服务;服务说明(V1.1.1)
Service and Protocols for Advanced Networks (SPAN); Anonymous Call Rejection (ACR) Supplementary Service; Service Description (V1.1.1)
SANS 5484:1981 抗混合真菌攻击的性能
Resistance to fungal attack by mixed fungi;TEST FUNGI AND CULTORE MEDIUM;MAINTENANCE OF THE TEST FUNGI;APPARATUS AND MATERIALS;PREPARATION OF TEST
Resistance to fungal attack by mixed fungi
ITU-T X SUPP 29-2017 短信服务钓鱼和短信诈骗攻击对策指南
Guidelines on countermeasures against short message service phishing and smishing attacks
RFC 5429-2009 Sieve 电子邮件过滤:拒绝和扩展拒绝扩展
"This memo updates the definition of the Sieve mail filtering language ""reject"" extension@ originally defined in RFC 3028. A ""Joe-job"" is a spam
Sieve Email Filtering: Reject and Extended Reject Extensions
编辑:北检院编辑部















